PDA

Zobraziť plnú verziu : Pískání z motoru při rozjezdu



merlin
20-09-2011, 23:23
Ahoj všem,
mám problém s pískáním při rozjezdu po delším stání. Je to zvuk, jak když prokluzuje klíňák, trvá to cca 10 sekund a pak uz je to v poradku. Už mi v servisu napínali klíňák, další servis vyměnili a pak měnili i napínací kladku a problém přetrvává. Nejvíc to zlobí v létě při velkých teplotách. Mám benzín, 1.6. , 4x4. Kolikrát se nemusím ani rozjíždět a stačí nastartovat a otočit volant do krajní polohy. Setkal jste se někdo s podobným problémem. Budu rád, za každou radu. Díky předem

melo
21-09-2011, 18:31
mal som to iste, ale u mna to po napnuti skoncilo

ale zaujimavy clanok k tomu je tu: Jak odstranit pískání při studeném startu (http://www.tipcar.cz/peugeot-307---jak-odstranit-piskani-pri-studenem-startu--5129.html)

merlin
21-09-2011, 18:54
Díky moc za ten link. Příští týden jedu na garančku, tak jim to tam zkusím nadhodit, když na to do teď nepřišli. ještě jednou díky

Pepin
22-09-2011, 20:10
Pískání znám jen tehdy, když umyju auto. Ale umyju ho tak, že voda stříká kam došáhne wapka. Soustředím se hlavně na vymytí podvozku. Když do cca. hodiny nastartuji motor, tak na volnoběh pískám zhruba pět vteřin a pak je klid. Pokud zajedu do klasické myčky, tak je klid.

MarekM_SVK
23-09-2011, 13:55
Manzelke to tiez obcas zapiska, cca 3 az 4 sec., ale len ked sa dostane do motoroveho priestoru voda pri umyvani wapkou.
Obcas sa to stalo aj ked vonku bolo dost skarede pocasie, tj. nizke teploty v kombinacii s hmlou (jar, jesen).

Ale kolegovi v praci to piskalo dost brutalne, nezavislo na tom ake bolo vonku pocasie, zima, leto. Stale rovnako.
Napinali mu remen, potom ho menili, nasledne kladku a stale to bolo rovnake.
Nakoniec mu menili alternator a od vtedy ma pokoj ...

bomo
29-02-2012, 14:08
Na mojej prvej SX4 pískal remeň pri každom studenom štarte, bolo to veľmi otravné. V servise si s tým nevedeli rady.

Na novej SX4 (okt 11) začal pískať remeň až po niekoľkých mesiacoch, a to po prejazde mlákou alebo pri veľkej vlhkosti vzduchu.

Beaumont
29-02-2012, 15:07
Na mojej prvej SX4 pískal remeň pri každom studenom štarte, bolo to veľmi otravné. V servise si s tým nevedeli rady.

Na novej SX4 (okt 11) začal pískať remeň až po niekoľkých mesiacoch, a to po prejazde mlákou alebo pri veľkej vlhkosti vzduchu.

U klínových řemenů pomáhalo navoskovat svíčkou, ale u drážkových jsem to nezkoušel.

Suuzuukii
29-02-2012, 20:42
Existuje takéto čosi: Belt Conditioner

http://ecx.images-amazon.com/images/I/21ipzJYkAfL._SL500_AA300_.jpg

Peter F
12-01-2014, 19:39
Pre vsetkych co maju s tymto problem. Ja som chodil kvoli tomuto pol roka po servisoch, vymenili vsetky kladky i alternator. 5x klinovy remen a stale. Napokon dali od inej firmy klinovy remen a prestalo. Teraz asi po troch rokoch sa mi len minimalne zacina ozyvat. Len musim pozriet pod auto ako sa vola. A objednat si ho. Mam 1,9 DDIS a ja tam mam samonapinak, takze sa neda prispanovat. Neviem ako to je u benzinakoch.