Strana 3 z 3 PrváPrvá 123
Zobrazenie výsledkov 21 až 23 z 23

Téma: SX4 1.6 4WD - pri zaradeni rychlosti auto nejde, otacky ako na neutral

  1. #21
    Registrovaný
    Oct 2016
    Moje Suzuki
    SX4 navi 1,6 88kW
    Príspevky
    17

    Predvolené Re: SX4 1.6 4WD - pri zaradeni rychlosti auto nejde, otacky ako na neutral

    Zdravím páni. Tak auto už je opravené, bola to pravá predná poloos (Mirekdoda mal pravdu)bola zlomená, ale ako keby ju odrezal flexou presne kde je ten tisíc-hran. ozaj a cena material + robota 238€ + fľaška za rýchle opravenie. Ešte raz dík všetkým a šťastné a veselé vianoce

  2. #22
    Registrovaný
    Feb 2015
    Lokalita
    Praha
    Moje Suzuki
    SX4 GL/AC Plus 4x4, 1,6 VVT 88 kW
    Príspevky
    749

    Predvolené Re: SX4 1.6 4WD - pri zaradeni rychlosti auto nejde, otacky ako na neutral

    Klobouk dolů Mirkovi.
    Nenapadlo by mě, že v 60 000 km může rupnout poloosa.

  3. #23
    Registrovaný
    Feb 2016
    Lokalita
    Pardubice
    Moje Suzuki
    GV XL7 2.0 HDi 16ti ventil RHW, nová Vitara 1,6 benzín, 2WD, Elegance
    Príspevky
    131

    Predvolené Re: SX4 1.6 4WD - pri zaradeni rychlosti auto nejde, otacky ako na neutral

    Byla to jen jedna z možností, jen jsem tipoval, nejsem jasnovidec. To už muselo být načaté a chystalo se to dlouho. Jen tak, z ničeho nic, by nepraskla.
    P.S. A protože se neprotáčelo kolo, čidlo v kole nic nezaznamenalo a nesepla elektronicky řízená spojka zadní nápravy. Proto se auto nehlo z místa.
    Naposledy upravil Mirekdoda; 18-12-2018 o 21:10

Strana 3 z 3 PrváPrvá 123

Pravidlá prispievania

  • Nemôžeš pridávať nové témy
  • Nemôžeš pridávať odpovede
  • Nemôžeš pridávať prílohy
  • Nemôžeš upravovať svoje príspevky
  •